Umfrage Antwort wird als abgebrochen angezeigt

More
3 months 22 hours ago #191279 by janinelinde
Hallo,

ich habe heute meine Umfrage online gestellt. bei einigen Teilnehmern weiß ich genau, dass sie die Umfarge beantwortet und auch abgeschlossen haben. Allerdings wird mir die Antwort der TN trotzdem als Abbruch angezeigt. Woran kann das liegen ?Habe ich eine falsche Einstellung gewählt?

LG
Janine
The topic has been locked.
LimeSurvey Partners
More
3 months 17 hours ago #191289 by holch
ich schliesse das hier mal. Denn es ist eindeutig deutsch und das ist das englische Forum. Aber wir haben das ja schon im deutschen Forum diskutiert.

I'm not a LimeSurvey GmbH member. I answer at the LimeSurvey forum in my spare time. No support via private message.
Some helpful links: Manual (EN) | Question Types | Workarounds
The topic has been locked.
More
3 months 6 hours ago #191300 by DenisChenu
German or Dutch ?

Assistance on LimeSurvey forum and LimeSurvey core development are on my free time.
I'm not a LimeSurvey GmbH member, professional service on demand , plugin development .
An error happen ? Before make a new topic : remind the Debug mode .
The topic has been locked.
More
2 months 4 weeks ago #191326 by holch
German, but it already exists in the german forum. I locked it here for no one to respond. Yet you managed to do so... ;-)

I'm not a LimeSurvey GmbH member. I answer at the LimeSurvey forum in my spare time. No support via private message.
Some helpful links: Manual (EN) | Question Types | Workarounds
The following user(s) said Thank You: DenisChenu
The topic has been locked.

Start now!

Just create your account and start using Limesurvey today.

Register now
Join our Newsletter!