ComfortUpdate bug

Mehr
1 Jahr 7 Monate her #169848 von rpaul
ComfortUpdate bug wurde erstellt von rpaul
Hi !


We have version 3.9.0+180604 and not possible to make ComfortUpdate to last version 3.10.0 (build 180611) or 3.11.0+180612 ?


LimeSurvey is still blocked by ComfortUpdate users ??

Bitte Anmelden oder Registrieren um der Konversation beizutreten.

LimeSurvey Partners
Mehr
1 Jahr 7 Monate her #169851 von LouisGac
LouisGac antwortete auf ComfortUpdate bug
it will be available today or tomorrow.
just wait a bit.
Folgende Benutzer bedankten sich: rpaul

Bitte Anmelden oder Registrieren um der Konversation beizutreten.

Mehr
1 Jahr 7 Monate her #169855 von rpaul
rpaul antwortete auf ComfortUpdate bug
Ok Thanks ;)

Bitte Anmelden oder Registrieren um der Konversation beizutreten.

Jetzt loslegen!

Melden Sie sich jetzt an, und erstellen Sie in wenigen Minuten Ihre erste Umfrage.

Account einrichten

Abonnieren Sie unseren Newsletter

Abonnieren Sie unseren Newsletter für alle Neuigkeiten rund um LimeSurvey
captcha