why LS2.05 need PHP5.3?

Plus d'informations
il y a 3 ans 10 mois #103668 par iscar
iscar a créé le sujet : why LS2.05 need PHP5.3?
it will make lots of server cannot afford LS.
we are asking stable server enviroment.
if need php5.3, i can only still use version 2.0
Les utilisateur(s) suivant ont remercié: DenisChenu

Connexion pour participer à la conversation.

Commencez dès maintenant !

Créez simplement un compte et commencez à utiliser LimeSurvey dès aujourd'hui.

Inscrivez-vous maintenant

Inscrivez-vous à notre Newsletter!