Mon sondage n'est pas actif

Plus d'informations
il y a 4 ans 1 semaine #100664 par UserFrench
UserFrench a créé le sujet : Mon sondage n'est pas actif
Bonjour à tous,

Je sollicite votre aide :laugh:

J'ai installé LimeSurvey, et j'ai réalisé un questionnaire, disponible à cette adresse : sondage2013.altervista.org/index.php/752685/lang-fr

Cependant, sur l'accueil, le message affiche qu'il n'y a aucun questionnaire disponible : sondage2013.altervista.org/

Pouvez vous m'aider à afficher le sondage sur l'accueil ? Je tourne en rond :silly:
J'ai même retenté de supprimer/refaire plusieurs fois, rien ne change..

J'ai également une deuxième question :
Comment faire pour donner une ID spécifique à un questionnaire, pour éviter les chiffres tels que 62365 ..
Par exemple donné au sondage l'ID 1, pour les retrouver dans l'ordre et surtout avoir des URL plus courte

Merci !

Connexion pour participer à la conversation.

Plus d'informations
il y a 4 ans 1 semaine #100665 par Nickko
Nickko a répondu au sujet : Mon sondage n'est pas actif
Dans les préférences, il faut le rendre public.

Nickko
Ergonome / Usability expert
Les utilisateur(s) suivant ont remercié: UserFrench

Connexion pour participer à la conversation.

Plus d'informations
il y a 4 ans 1 semaine #100667 par UserFrench
UserFrench a répondu au sujet : Mon sondage n'est pas actif
En effet, étant donné que les gens pouvaient tout de même y répondre je pensais qu'il était déjà en public, sujet clos merci ! :laugh:

Connexion pour participer à la conversation.

Modérateurs: Nickko

Commencez dès maintenant !

Créez simplement un compte et commencez à utiliser LimeSurvey dès aujourd'hui.

Inscrivez-vous maintenant