ComfortUpdate bug

Plus d'informations
il y a 5 mois 2 jours #169848 par rpaul
rpaul a créé le sujet : ComfortUpdate bug
Hi !


We have version 3.9.0+180604 and not possible to make ComfortUpdate to last version 3.10.0 (build 180611) or 3.11.0+180612 ?


LimeSurvey is still blocked by ComfortUpdate users ??

Connexion ou Créer un compte pour participer à la conversation.

Plus d'informations
il y a 5 mois 2 jours #169851 par LouisGac
LouisGac a répondu au sujet : ComfortUpdate bug
it will be available today or tomorrow.
just wait a bit.
Les utilisateur(s) suivant ont remercié: rpaul

Connexion ou Créer un compte pour participer à la conversation.

Plus d'informations
il y a 5 mois 2 jours #169855 par rpaul
rpaul a répondu au sujet : ComfortUpdate bug
Ok Thanks ;)

Connexion ou Créer un compte pour participer à la conversation.

Commencez dès maintenant !

Créez simplement un compte et commencez à utiliser LimeSurvey dès aujourd'hui.

Inscrivez-vous maintenant

Inscrivez-vous à notre Newsletter!