Participants/invitations

Plus d'informations
il y a 1 mois 3 semaines #193588 par fabienne33
Bonjour,

Je suis sur la version 4.0.1

L'envoi d'une invitation ne fonctionne pas alors que tous les critères sont remplis. J'ai créé un participant factice mais l'envoi ne se fait toujours pas. Les mêmes manipulations sur la version 3.21.1+191210 fonctionnent très bien.

De plus, la traduction en français de la V4.0.1 est beaucoup moins abouties que la version 3.21.1

Merci pour votre aide

Connexion ou Créer un compte pour participer à la conversation.

LimeSurvey Partners
Plus d'informations
il y a 1 mois 3 semaines #193594 par DenisChenu
Réponse de DenisChenu sur le sujet Participants/invitations
Salut,

Peut être est du au mailstatus ? Tu ne nous donne pas assez d'informations pour le savoir.

De plus, la traduction en français de la V4.0.1 est beaucoup moins abouties que la version 3.21.1

Mais je t'en pris : tu peux participer à la traduction avec ton compte : translate.limesurvey.org/projects/limesurvey-3/fr/default/
Au cas ou, si tu as traduit beaucoup de phrases en attente : n'hésite pas à m'envoyer un message privé. Je les validerais.

PS : sinon, pêrso j'ai tendance à déconseiller la mise à jour vers la 4.X en production en ce moment …

Assistance on LimeSurvey forum and LimeSurvey core development are on my free time.
I'm not a LimeSurvey GmbH member, professional service on demand , plugin development .
An error happen ? Before make a new topic : remind the Debug mode .

Connexion ou Créer un compte pour participer à la conversation.

Modérateurs: Nickko

Commencez dès maintenant !

Créez simplement un compte et commencez à utiliser LimeSurvey dès aujourd'hui.

Inscrivez-vous maintenant

Inscrivez-vous à notre Newsletter!