intégration d'une vidéo dans une question

Plus d'informations
il y a 3 mois 2 semaines #192305 par urca51urca
Bonjour,

Depuis notre passage en version 3.17, nous n'arrivons plus à insérer une vidéo dans une question.

La vidéo que nous essayons d'insérer est en mp4 et fait moins de 2 mégas.

Lorsque j'essaie de télécharger la vidéo sur le serveur, j'obtiens le message "CSRF upload error".

Je n'ai pas trouvé d'explication ni dans la documentation ni sur le forum...

Merci d'avance pour votre aide

Connexion ou Créer un compte pour participer à la conversation.

LimeSurvey Partners
Plus d'informations
il y a 3 mois 2 semaines #192315 par Joffm
This is the English part of the forum.

So please write in English or use the French part.


Volunteers are not paid.
Not because they are worthless, but because they are priceless
Les utilisateur(s) suivant ont remercié: DenisChenu

Connexion ou Créer un compte pour participer à la conversation.

Plus d'informations
il y a 3 mois 2 semaines #192332 par holch
Will be moved to the french forum...

I'm not a LimeSurvey GmbH member. I answer at the LimeSurvey forum in my spare time. No support via private message.
Some helpful links: Manual (EN) | Question Types | Workarounds

Connexion ou Créer un compte pour participer à la conversation.

Plus d'informations
il y a 1 mois 3 semaines #194073 par urca51urca
Bonjour,
Je n'ai toujours pas trouvé de solution à mon problème.
Auriez vous une piste pour solutionner mon problème ?
Merci d'avance

Connexion ou Créer un compte pour participer à la conversation.

Modérateurs: Nickko

Commencez dès maintenant !

Créez simplement un compte et commencez à utiliser LimeSurvey dès aujourd'hui.

Inscrivez-vous maintenant

Inscrivez-vous à notre Newsletter!