PHP 7.3 compatible

Plus d'informations
il y a 3 mois 1 semaine #184153 par prwwww
PHP 7.3 compatible a été créé par prwwww
Hi there,

is limesurvey 3.16 PHP 7.3 compatible or will it fail?

Thanks!

Connexion ou Créer un compte pour participer à la conversation.

LimeSurvey Partners
Plus d'informations
il y a 3 mois 1 semaine #184171 par DenisChenu
Réponse de DenisChenu sur le sujet PHP 7.3 compatible

Assistance on LimeSurvey forum and LimeSurvey core development are on my free time.
I'm not a LimeSurvey GmbH member, professional service on demand .
An error happen ? Before make a new topic : remind the Debug mode .

Connexion ou Créer un compte pour participer à la conversation.

Commencez dès maintenant !

Créez simplement un compte et commencez à utiliser LimeSurvey dès aujourd'hui.

Inscrivez-vous maintenant

Inscrivez-vous à notre Newsletter!