Template en 2.5 incompatible con 2.06

More
1 year 2 months ago #152509 by mcapalleja
mcapalleja created the topic: Template en 2.5 incompatible con 2.06
He desarrollado una plantilla en la versión 2.5 y la versión instalada en el servidor es la 2.06 plus, al importar la plantilla me da el siguiente error:

No se ha encontrado su startpage.pstpl para añadir el marcador {TEMPLATEJS}; por favor, revise su plantilla.

Tiene solución o debo hacer toda la plantilla de nuevo?

Please Log in or Create an account to join the conversation.

Start now!

Just create your account and start using Limesurvey today.

Register now
Join our Newsletter!