Problemi con la versione 1.92

More
4 years 5 months ago #91674 by lfanfoni
lfanfoni created the topic: Problemi con la versione 1.92
Salve a tutti,
non so bene cosa sta succedendo, ma ho tantissimi problemi con la 1.92, e poco tempo per cercare di capire cosa succede.
Ho postato questo nel forum generale, perchè addirittura non riesco nemmeno a inserire del codice javascript sulle domande.
Metto qui le 3 immagini relative ai passi che faccio...gentilmente, qualcuno degli javascriptaroli mi aiuti, che sto per impazzire...
Attachments:

Please Log in to join the conversation.

More
4 years 5 months ago #91683 by lfanfoni
lfanfoni replied the topic: Problemi con la versione 1.92
Mi ero scordato che dalla 1.92 (mi sembra) occorre disabilitare il filtro XSS.
Un nobiluomo me lo ha ricordato in questo [url=XSS filter]post[/url].
:blush:

Please Log in to join the conversation.

Did you already participate in our customer survey?

Don't miss your chance for great prices.

Please click here to participate:

Start now

Start now!

Just create your account and start using Limesurvey today.

Register now