why LS2.05 need PHP5.3?

More
3 years 2 months ago #103668 by iscar
it will make lots of server cannot afford LS.
we are asking stable server enviroment.
if need php5.3, i can only still use version 2.0
The following user(s) said Thank You: DenisChenu

Please Log in to join the conversation.