Comfort Update doesn't work

More
3 years 10 months ago #95920 by Pam01
Hello
I would like to do the comfortupdate to version 1.92, but I get the following error message :

Could not open temporary directory

I don't know how to resolve this, help please!

Thanks Pam

Please Log in to join the conversation.

More
3 years 10 months ago #95947 by Mazi
Please check if the /tmp folder is writable.


Best regards/Beste Grüße,
Dr. Marcel Minke
(Limesurvey Head of Support)
Need Help? We offer professional Limesurvey support
Contact: marcel.minke(at)survey-consulting.com'"

Please Log in to join the conversation.