Can LS 2.0 and LS 1.87 coexist on the same server

More
4 years 3 months ago #90240 by asklepio
Hi,

I installed a brand new server Debian6 with the latest version libraries necessary to LS2.0.
Is it possible to install LS1.87 on this server?
I heard that LS1.87 is not compatible with the latest php6, is this true? :dry:
thanks!

Please Log in to join the conversation.