Check out the LimeSurvey source code on GitHub!
Welcome, Guest
Username: Password:
  • Page:
  • 1
  • 2

TOPIC: Quick Add of Label Sets button not working

Quick Add of Label Sets button not working 4 years 2 months ago #80860

  • kev23f
  • kev23f's Avatar
  • Offline
  • Fresh Lemon
  • Posts: 14
  • Karma: 0
Hi Denis, i have no idea either, i only ever did what the site prompted me to do.

I just did a search on my entire pc for any config.php file and none exist. Does it make a difference that my surveys are hosted on Lime Service itself?
The administrator has disabled public write access.

Quick Add of Label Sets button not working 4 years 2 months ago #80869

  • DenisChenu
  • DenisChenu's Avatar
  • Offline
  • Moderator Lime
  • Posts: 9269
  • Thank you received: 1321
  • Karma: 383
kev23f wrote:
I just did a search on my entire pc for any config.php file and none exist. Does it make a difference that my surveys are hosted on Lime Service itself?
....

You have to contact limeservice support ....

You can't make update yourself ....

Denis
Assistance on LimeSurvey forum and LimeSurvey core developpement are on my free time (Say thanks ?).
A bug not reported is a bug not corrected. | Please, read the documentation | La doc en français à besoin de vous
The administrator has disabled public write access.
  • Page:
  • 1
  • 2
Moderators: ITEd
Time to create page: 0.260 seconds
Imprint                   Data Protection Statement                  Revocation information and revocation form