First of all: Thx for developing that useful open source program.
I have a problem related to the php scripts.
Just downloaded the latest stable version and got the message:
This script can only be run on PHP version 5.x or later! Your version: 4.4.9
Because i have not the permission to update php, i tried the earlier stable version 1.87+. In the notes it says: Raised LimeSurvey requirement to at least PHP 4.3.2 installed. I still get that "PHP version 5.x or later required" message! Any tips?