Expression Managers Ausdruckmanager in Version 2.00+

More
3 years 7 months ago #99704 by firstservey
firstservey created the topic: Expression Managers Ausdruckmanager in Version 2.00+
Hallo,

als Info vorweg: Ich kenne lediglich die Version 2.00+.

Ich würde gerne meine Fragen individuell anpassen, dazu scheine ich den ExpressionManagers zu benötigen. Ist dies in 2.00+ auch möglich? Das Manual liest sich für mich so,als wäre der EM für die älteren Versionen gedacht?!

Wenn ich auf Ausdrucksmanager in 2.00+ klicke, dann bekomme ich lediglich Erklärungen angezeigt.

Ich will wissen, wo ich konkret die Änderungen reinschreiben muss, wie ich den EM nutzen kann?!

Please Log in to join the conversation.

Start now!

Just create your account and start using Limesurvey today.

Register now