Problème envoi invitation

More
2 years 11 months ago #110194 by NicolasD
NicolasD created the topic: Problème envoi invitation
Bonjour,

C'est ma première utilisation de limesurvey et j'ai un problème avec l'envoi des invitations.
Après avoir réaliser ma table d'invitation, j'ai envoyé les mails d'invitations par paquet de 50.
J'ai reçu la confirmation que pour 100 sur les 500, malgré le fait que limesurvey me dise que cela a bien été envoyé.
Pensant à un problème de spam, j'ai envoyé un rappel 1 par 1.
De la même manière seulement une centaine l'a reçu réellement (confirmation sur mon mail administrateur).
J'ai vérifié, et ce n'est pas un problème de validité d'adresse.

Avez-vous une idée de la cause du problème? Et avez-vous une idée pour contourner ce problème?

J'en appelle à votre expertise et je vous remercie d'avance.

Please Log in to join the conversation.

More
2 years 11 months ago #110196 by DenisChenu
DenisChenu replied the topic: Problème envoi invitation
AMHA : blocage hébergeur, non ?

Denis

Assistance on LimeSurvey forum and LimeSurvey core development are on my free time.
I'm not a LimeSurvey GmbH member, professional service on demand (or search sondages pro).
An error happen ? Before make a new topic : remind the Debug mode .

Please Log in to join the conversation.

More
2 years 11 months ago #110197 by titoun31
titoun31 replied the topic: Problème envoi invitation
Slt Nicolas,
a partir de quel systeme d'envoi, envoies-tu tes mails ? SMTP, sendmail ou autre ? A quel service associé (hébergeur, type d'hébergement..) ?

Thibault

Please Log in to join the conversation.

Moderators: Nickko

Start now!

Just create your account and start using Limesurvey today.

Register now