Check out the LimeSurvey source code on GitHub!

Probleme d'envoi des invitations

More
3 years 11 months ago #92716 by Panel_KOSResearch
Bonjour,

Je rencontre un problème d'envoi des invitations pour un questionnaire.

J'ai dans ma base d'invitation à mon questionnaire, environs 150 contacts.
J'ai déjà envoyé 100 invitations.
Depuis, cela ne fonctionne plus.

Le message d'erreur concerne l'authentification du SMTP.
Je ne sais pas comment résoudre ce problème (il faut dire que je suis très mauvais en informatique).

Pourtant je suis certain que mon mot de passe est correct.
De plus, je continue d'envoyer des mails depuis la même adresse sans souci.
Enfin, je suis sûr que les adresses mail auxquelles je souhaite envoyer des invitations sont bonnes car j'ai déjà eu des échanges avec les personnes concernées sur ces adresses.

Il y aurait-il un quotas d'envoi ?
Comment le modifier ?

Le problème est-il ailleurs ?

Merci pour votre aide

Martin

Please Log in to join the conversation.

More
3 years 11 months ago #92717 by Panel_KOSResearch
PROBLEME RESOLU TOUT SEUL

Je sais pas l'expliquer mais les invitations ont fini par être envoyées.

Avec de l'acharnement c'est très bien passé

Martin

Please Log in to join the conversation.

More
3 years 11 months ago #92724 by DenisChenu
AMHA: problème de serveur SMTP ou d'hébergeur qui n'accepte que X mails à l'heure.

Assistance on LimeSurvey forum and LimeSurvey core development are on my free time.
I'm not a LimeSurvey GmbH member, professional service on demand (or search sondages pro).

Please Log in to join the conversation.

More
3 years 11 months ago #92728 by Panel_KOSResearch
Merci beaucoup Denis.

Ta réponse est très intéressante.

Je le saurais pour les prochaines fois.

Bon week end

Please Log in to join the conversation.

Moderators: Nickko
Imprint                   Privacy policy         General Terms & Conditions         Revocation information and revocation form