Problème grosse latence avec wampserver(mysql 5.5.8/PHP 5.3.5/apache 2.2.17)

More
4 years 11 months ago #88320 by roomster83
roomster83 created the topic: Problème grosse latence avec wampserver(mysql 5.5.8/PHP 5.3.5/apache 2.2.17)
Bonjour,

J'utilise la version Version 2.00+ Build 121106, avec comme serveur wampserver ( mysql 5.5.8 et PHP 5.3.5 et apache 2.2.17 )

le problème c'est que pour se connecter à l'ordinateur serveur à partir d'autres ordinateurs de mon réseau il y a un enoorme temps d'attente....pratiquement dissuasif pour lancer une enquête dans le réseau de mon entreprise....savez vous d'où peut provenir le problème ?

pour info sur le meme ordinateur j'utilise aussi un autre logiciel opensource (GLPI)qui fonctionne à merveille (très rapide)

merci

Please Log in to join the conversation.

More
4 years 11 months ago #88331 by roomster83
roomster83 replied the topic: Problème grosse latence avec wampserver(mysql 5.5.8/PHP 5.3.5/apache 2.2.17)
Bonjour,

Problème résolu...solution trouvée dans le live IRC chat de limesurvey..

cela est du à l'option ''vérifier mise à jour'' :
allez dans ''paramètre généraux'' puis ''vérifier les mises à jour'' mettre jamais...

parfois la connexion à internet n'est pas possible dans certains postes ce qui engendre ce temps de latence.....

merci à c_schmitz
The following user(s) said Thank You: DenisChenu, Nickko, Azer74

Please Log in to join the conversation.

Moderators: Nickko

Start now!

Just create your account and start using Limesurvey today.

Register now