message d'invitation vide

More
4 years 8 months ago #85727 by andysb
andysb created the topic: message d'invitation vide
Bonjour, lorsque j'envoie un message depuis Limesurvey pour lancer les invitations au questionnaire, le message part bien, l'expéditeur et le titre du message sont bien renseignés mais le corps du message est entièrement vide !
Quelqu'un a-t-il déjà eu ce problème ?
Bonne journée

Please Log in to join the conversation.

More
4 years 8 months ago #85729 by Ben_V
Ben_V replied the topic: message d'invitation vide
Salut
Quelle version utilises-tu ? As-tu déjà essayer le bouton pour restaurer le texte par défault (on ne sais jamais...)
Ben.

Benoît

EM Variables => bit.ly/1TKQyNu | EM Roadmap => bit.ly/1UTrOB4
Last Releases => 2.6x.x goo.gl/ztWfIV | 2.06/2.6.x => bit.ly/1Qv44A1
Demo Surveys => goo.gl/HuR6Xe (already included in /docs/demosurveys)

Please Log in to join the conversation.

More
4 years 8 months ago #85730 by andysb
andysb replied the topic: message d'invitation vide
Bonjour, je ne sais plus quelle version j'utilise (installée sur un serveur au travail en mai 2012) et je ne peux pas vérifier car je ne travaille pas aujourd'hui.
J'ai déjà essayé de restaurer le texte par défaut mais le problème est le même. Je préparer mon mail d'invitation, quand je le génère, seul le titre et le sujet du questionnaire sont corrects. et quand l'utilisateur reçoit le message sur son ordinateur, le corps de message est entièrement vide ! Quand j'ai lancé les invitations pour le 1° questionnaire en juin 2012, les messages étaient bien remplis. Je ne sais pas quel paramètre a bougé.
Merci

Please Log in to join the conversation.

Moderators: Nickko

Start now!

Just create your account and start using Limesurvey today.

Register now