Pas de réponse à une question obligatoire

More
5 years 1 week ago #82421 by DenisChenu
DenisChenu replied the topic: Pas de réponse à une question obligatoire

Assistance on LimeSurvey forum and LimeSurvey core development are on my free time.
I'm not a LimeSurvey GmbH member, professional service on demand (or search sondages pro).
An error happen ? Before make a new topic : remind the Debug mode .

Please Log in to join the conversation.

More
5 years 6 days ago #82425 by CIFred
CIFred replied the topic: Pas de réponse à une question obligatoire
Hop, envoyé. Merci :)

Please Log in to join the conversation.

More
4 years 11 months ago #82961 by CIFred
CIFred replied the topic: Pas de réponse à une question obligatoire
Alors, c'est grave docteur ? Bug reproductible ?

Please Log in to join the conversation.

More
4 years 11 months ago #82964 by DenisChenu
DenisChenu replied the topic: Pas de réponse à une question obligatoire
Bin , pas vraiment ...

C'est sur quelle question ?
Tu n'as pas fait un démarrage sans cette question obligatoire ?

Là je séche :), désolé.

Tu en as encore eu en plus ?

Denis

Assistance on LimeSurvey forum and LimeSurvey core development are on my free time.
I'm not a LimeSurvey GmbH member, professional service on demand (or search sondages pro).
An error happen ? Before make a new topic : remind the Debug mode .

Please Log in to join the conversation.

More
4 years 11 months ago #82974 by CIFred
CIFred replied the topic: Pas de réponse à une question obligatoire
Non, pas mieux. J'ai posé la question pour le démarrage, mais on me dit que non. C'est pourtant la seule explication logique qui me vienne...

Tant pis. J'ai mis à jour Limesurvey, et je superviserai le prochain questionnaire pour voir.

Merci pour le temps passé :)

Please Log in to join the conversation.

Moderators: Nickko

Start now!

Just create your account and start using Limesurvey today.

Register now