Impossible de trouver le champs "valeur par défaut"

More
10 months 1 week ago #161316 by al_smith_33
al_smith_33 created the topic: Impossible de trouver le champs "valeur par défaut"
Bon, comme dit le titre, je ne trouve pas le champs valeur par défaut !

www.sondages.pro/documentation-limesurve...eurs-par-defaut.html


Je créer une question de type "texte court" par exemple, et le champs valeur par défaut n'apparait pas , ni dans l'onglet principal (code / question / aide), ni dans "options générales" (Type de question - Groupe de questions - Obligatoire - Équation du filtre conditionnel - Validation) ni dans "paramètres avancés"...

Je ne comprends pas...

;(

(version de lime survey : Version 2.67.3+170728)

Merci de votre aide !

Please Log in or Create an account to join the conversation.

More
10 months 5 days ago #161669 by DenisChenu
DenisChenu replied the topic: Impossible de trouver le champs "valeur par défaut"
Salut,

Cela à un peu changé, mais sur les version 2.50 et supérieure : cela apparait dans le menu de la question quand tu visualise celle-ci, pas à l'édition par contre.

Assistance on LimeSurvey forum and LimeSurvey core development are on my free time.
I'm not a LimeSurvey GmbH member, professional service on demand (or search sondages pro).
An error happen ? Before make a new topic : remind the Debug mode .
The following user(s) said Thank You: al_smith_33

Please Log in or Create an account to join the conversation.

More
10 months 5 days ago #161677 by al_smith_33
al_smith_33 replied the topic: Impossible de trouver le champs "valeur par défaut"
Ah oui en effet, "Editer les réponses par défaut", à droite dans le menu du haut, depuis la page de "Résumé de la question , je trouve bizarre de le mettre la mais bon !
En tout cas merci beaucoup pour ta réponse !

Please Log in or Create an account to join the conversation.

Moderators: Nickko

Start now!

Just create your account and start using Limesurvey today.

Register now
Join our Newsletter!