problème de cible dans un lien hypertexte

Más
2 meses 3 días antes #193260 por Spacergirly
Bonjour à tous,

j'ai fait un questionnaire qui contient dans certaines questions un champs Aide dans lequel j'ai mis des liens hypertexte qui redirige vers un site intranet.

Je souhaite qu'une nouvelle fenêtre s'ouvre dans un onglet connexe. Pour cela je choisis dans cible du lien Nouvelle fenêtre, j'enregistre, je teste et ça me l'ouvre systématiquement dans la même fenêtre que le questionnaire.

Je reviens sur le champs et bim ma cible est revenu en non-défini.

Quelqu'un peut-il m'aider SVP?

Por favor, Identificarse o Crear cuenta para unirse a la conversación.

LimeSurvey Partners
Más
2 meses 2 días antes #193278 por DenisChenu
Quelle version de LimeSurvey ?

Tu as sans doute la protection XSS d'activée, il faudrait remonter le bogue.

Assistance on LimeSurvey forum and LimeSurvey core development are on my free time.
I'm not a LimeSurvey GmbH member, professional service on demand , plugin development .
An error happen ? Before make a new topic : remind the Debug mode .

Por favor, Identificarse o Crear cuenta para unirse a la conversación.

Más
2 meses 2 días antes #193299 por Spacergirly
voici ma version : Version 2.00+ Build 130802

Por favor, Identificarse o Crear cuenta para unirse a la conversación.

Más
2 meses 2 días antes #193300 por DenisChenu
Versio d'il y a 7 ans …


Pas la peine de remonter le bug …

Faut que tu demande à l'administrateur de désactiver la protection XSS

Assistance on LimeSurvey forum and LimeSurvey core development are on my free time.
I'm not a LimeSurvey GmbH member, professional service on demand , plugin development .
An error happen ? Before make a new topic : remind the Debug mode .

Por favor, Identificarse o Crear cuenta para unirse a la conversación.

Moderadores: Nickko

¡Comenzar ahora!

Simplemente cree una cuenta y comience a usar LimeSurvey hoy mismo.

Registrarse ahora
¡Únase a nuestro boletín informativo!

Iniciar sesión