Willkommen, Gast
Benutzername: Passwort: Angemeldet bleiben:

THEMA: Invitations - Liens individuels qui ne fonctionnent pas

Invitations - Liens individuels qui ne fonctionnent pas 3 Monate 1 Woche her #103399

  • CaroleF
  • CaroleFs Avatar
  • OFFLINE
  • Fresh Lemon
  • Beiträge: 1
  • Karma: 0
Bonjour à tous,

j'ai rencontré un petit soucis avec l'enquête que j'ai actuellement en cours. J'ai trouvé une solution ponctuelle mais j'aimerais bien comprendre évidemment pour uqe ça ne se reproduise plus :
Le questionnaire est public mais j'ai créé une table d'invitations pour pouvoir effectuer des relances. Certaines personnes ayant reçu un email d'invitation ont indiqué ne pas pouvoir accéder au questionnaire en cliquant sur le lien du message reçu, le code était dit invalide.
J'ai donc été vérifié si ces personnes n'avaient pas déjà utilisé leur code, et non : questionnaire non complété, utilisation 0.
Pour résoudre le problème, je leur ai envoyé personnellement leur code, qu'ils ont donc rentré manuellement, et ça a fonctionné.

Est-ce que ça peut-être leur client email qui a mal traduit le lien? Ou autre?

Merci pour vos avis éclairés!
Der Administrator hat öffentliche Schreibrechte deaktiviert.

Invitations - Liens individuels qui ne fonctionnent pas 3 Monate 1 Woche her #103401

  • Nickko
  • Nickkos Avatar
  • ONLINE
  • LimeSurvey Team
  • Beiträge: 1930
  • Dank erhalten: 218
  • Karma: 44
Le lien, c'est ni plus ni moins que l'adresse du sondage avec le code d'invitation à la fin.
Tu pourrais m'envoyer une invitation pour que je teste ? Je t'envoie mon e-mail en privé, si ce n'est pas possible, n'en tien simplement pas compte.

Auraient-ils tous le même client de messagerie ?
Est-ce que les tous les gens qui utilisent le même logiciel aurait le problème ? Sinon, la raison est autre.
Nickko
Ergonome / Usability expert
Der Administrator hat öffentliche Schreibrechte deaktiviert.
Moderatoren: Nickko
Ladezeit der Seite: 0.129 Sekunden
Donation Image