Willkommen, Gast
Benutzername: Passwort: Angemeldet bleiben:

THEMA: Première utilisation

Première utilisation 3 Monate 3 Wochen her #102882

Bonjour à tous,
j'ai installé Limesurvey sur une machine windows en local.
Je n'arrive pas à me connecter à la première utilisation.
J'utilise comme identifiant/mot de passe :
admin
password
quelqu'un a t'il une piste ?
merci
Der Administrator hat öffentliche Schreibrechte deaktiviert.

Première utilisation 3 Monate 3 Wochen her #102920

  • DenisChenu
  • DenisChenus Avatar
  • ONLINE
  • Moderator Lime
  • Beiträge: 5850
  • Dank erhalten: 716
  • Karma: 222
Forum FR
Der Administrator hat öffentliche Schreibrechte deaktiviert.

Première utilisation 3 Monate 2 Wochen her #102958

  • nadouch13
  • nadouch13s Avatar
  • OFFLINE
  • Fresh Lemon
  • Beiträge: 4
  • Karma: 0
bonjour
j'ai le meme probleme que toi je suis bloquee la dessus depuis quelques jours
stp est ce que tu as trouve une solution a ca??
merci
Der Administrator hat öffentliche Schreibrechte deaktiviert.

Première utilisation 3 Monate 2 Wochen her #102998

  • DenisChenu
  • DenisChenus Avatar
  • ONLINE
  • Moderator Lime
  • Beiträge: 5850
  • Dank erhalten: 716
  • Karma: 222
Salut,

C'est avec le xamp-win32-setup ? J'ai l'impression qu'il est buggué ...

Si xamp est démarré, vous devriez pouvoir accéder à phpmyadmin quelquepart. Pas de windows pour tester.

Et ben_v à donné le code SQL à poser:
www.limesurvey.org/en/forum/installation...admin-password#91707

Denis
Der Administrator hat öffentliche Schreibrechte deaktiviert.
Moderatoren: Nickko
Ladezeit der Seite: 0.157 Sekunden
Donation Image