Errore 500 con aggiornamento 2.05

Mehr
3 Jahre 6 Monate her #103801 von Federico01
Federico01 erstellte das Thema Errore 500 con aggiornamento 2.05
Utilizzando il comfort update per aggiornare alla versione 2.05+, dopo l'ultimo passaggio di aggiornamento non è più possibile accedere all'amministrazione. Viene fuori l'errore 500, Internal Server Error.

Utilizzo PHP 5.4.4 e MySQL 5

Cosa può essere?

Bitte Anmelden um der Konversation beizutretten.

Mehr
3 Jahre 6 Monate her #103822 von lfanfoni
lfanfoni antwortete auf das Thema: Errore 500 con aggiornamento 2.05
Consiglio di postare anche sul forum generale in inglese, citando versione+build e l'intero messaggio.
E se trovi risposta, gentilmente facci sapere anche qui.

Bitte Anmelden um der Konversation beizutretten.

Haben Sie schon bei unserer Kundenumfrage mitgemacht?

Verpassen Sie nicht Ihre Chance auf tolle Preise.

Klicken sie hier um teilzunehmen:

Jetzt starten

Jetzt loslegen!

Melden Sie sich jetzt an, und erstellen Sie in wenigen Minuten Ihre erste Umfrage.

Account einrichten