Bienvenue, Invité
Nom d'utilisateur : Mot de passe : Se souvenir de moi

SUJET : Problème de connexion administrateur

Problème de connexion administrateur il y a 1 an 3 mois #98018

  • judoclublamure
  • Portrait de judoclublamure
Bonjour,

Je viens de découvrir avec bonheur limesurvey. Je cherchais depuis longtemps un générateur de formulaire comme celui-ci.
J'ai installé vraiment sans encombre limesurvey sur hebergratuit.La perfection.
J'ai réalisé mon formulaire, je l'ai testé au fur et à mesure en mode administrateur (plusieurs nuits).
Je l'ai activé et j'ai fait des tests utilisateurs....tout ok
J'ai l'ai désactivé pour rajouter une question.
En le réactivant j'ai perdu la connexion et depuis impossible de me reconnecter (mode admin).
ENtre temps j'ai fait un fausse manip en renommant le dossier installer en ftp. (que j'ai réinitialisé).

Puis-je retrouver ma connexion? comment?
Si non puis-je récupérer le formulaire (des dixaines d'heures de travail) par ftp par exemple ?
Merci d'avance Guy
L'administrateur a désactivé l'accès en écriture pour le public.

Problème de connexion administrateur il y a 1 an 3 mois #98020

  • DenisChenu
  • Portrait de DenisChenu
  • Hors ligne
  • Moderator Lime
  • Messages : 6451
  • Remerciements reçus 844
  • Karma: 249
Salut,

Plusieurs solution existe, il faudrait savoir quel est exactement le message d'erreur que tu obtient.

As tu aussi essayé avec un autre navigateur ? (dans ce cas c'est un peoblème de cookie).

Sinon: quel est le message d'erreur ?

Denis
L'administrateur a désactivé l'accès en écriture pour le public.

Problème de connexion administrateur il y a 1 an 3 mois #98025

  • judoclublamure
  • Portrait de judoclublamure
salut,

j'ai essayé avec 3 navigateurs opera chrome explorer.
le message d'erreur était "impossible de se connecter au site web".
L'accès était possible par FTP.
Je parle au passé car je viens à l'instant de me connecter sans problème sans rien faire.... Peut-être un problème avec l'hébergeur !!!......
je m'empresse de faire une sauvegarde.

En tout cas merci de m'avoir répondu aussi rapidement et merci au développeur.

guy
L'administrateur a désactivé l'accès en écriture pour le public.

Problème de connexion administrateur il y a 1 an 3 mois #98030

  • judoclublamure
  • Portrait de judoclublamure
bonjour,

Le problème est réapparu. Je ne peux plus me connecter le message d'erreur exacte est
"Google Chrome n'est pas parvenu à accéder à la page judolamure.hebergratuit.com.

Je ne sais pas si le problème provient de l'hébergement ou de limesurvey.

Merci
L'administrateur a désactivé l'accès en écriture pour le public.
Modérateurs: Nickko
Temps de génération de la page : 0.129 secondes
Donation Image