Bienvenue, Invité
Nom d'utilisateur : Mot de passe : Se souvenir de moi

SUJET : Problème d'apostrophe

Problème d'apostrophe il y a 1 an 3 mois #95580

  • helieo
  • Portrait de helieo
  • Hors ligne
  • Junior Lime
  • Messages : 37
  • Karma: 1
Bonjour,
  1. Courriel généré quand on créée un compte (ce courriel ne se trouve pas dans la page des modèles de courriels) : accents et apostrophe ok
  2. Courriel envoyé à l'utilisateur qui suspend sa participation au questionnaire (ce courriel ne se trouve pas dans la page des modèles de courriels) : accents et apostrophe ne fct pas
  3. courriel qui avertit le proprio du questionnaire que quelqu'un a soumis des réponses (ce courriel se trouve dans la page des modèles de courriels) : accents et apostrophe ok

Notre responsable des serveurs a fait de multiples essais pour corriger le fichier traduction/localisation, fr.po mais sans succès.

Enfin, je ne reçois plus le courriel m'avertissant qu'un utilisateur a soumis des réponses (voir fichier joint) et je ne comprend pas pourquoi
Pièces jointes :
L'administrateur a désactivé l'accès en écriture pour le public.

Problème d'apostrophe il y a 1 an 3 mois #95756

  • helieo
  • Portrait de helieo
  • Hors ligne
  • Junior Lime
  • Messages : 37
  • Karma: 1
Bonjour,
J'ai finalement réglé mon problème d'apostrophe en utilisant le code Alt 0146 (clavier qwerty)

Merci pour votre aide.
L'administrateur a désactivé l'accès en écriture pour le public.
Modérateurs: Nickko
Temps de génération de la page : 0.157 secondes
Donation Image