Bienvenue, Invité
Nom d'utilisateur : Mot de passe : Se souvenir de moi

SUJET : Probleme d'envoi des invitations

Probleme d'envoi des invitations il y a 1 an 6 mois #92716

Bonjour,

Je rencontre un problème d'envoi des invitations pour un questionnaire.

J'ai dans ma base d'invitation à mon questionnaire, environs 150 contacts.
J'ai déjà envoyé 100 invitations.
Depuis, cela ne fonctionne plus.

Le message d'erreur concerne l'authentification du SMTP.
Je ne sais pas comment résoudre ce problème (il faut dire que je suis très mauvais en informatique).

Pourtant je suis certain que mon mot de passe est correct.
De plus, je continue d'envoyer des mails depuis la même adresse sans souci.
Enfin, je suis sûr que les adresses mail auxquelles je souhaite envoyer des invitations sont bonnes car j'ai déjà eu des échanges avec les personnes concernées sur ces adresses.

Il y aurait-il un quotas d'envoi ?
Comment le modifier ?

Le problème est-il ailleurs ?

Merci pour votre aide

Martin
L'administrateur a désactivé l'accès en écriture pour le public.

Probleme d'envoi des invitations il y a 1 an 6 mois #92717

PROBLEME RESOLU TOUT SEUL

Je sais pas l'expliquer mais les invitations ont fini par être envoyées.

Avec de l'acharnement c'est très bien passé

Martin
L'administrateur a désactivé l'accès en écriture pour le public.

Probleme d'envoi des invitations il y a 1 an 6 mois #92724

  • DenisChenu
  • Portrait de DenisChenu
  • Hors ligne
  • Moderator Lime
  • Messages : 6277
  • Remerciements reçus 802
  • Karma: 241
AMHA: problème de serveur SMTP ou d'hébergeur qui n'accepte que X mails à l'heure.
L'administrateur a désactivé l'accès en écriture pour le public.

Probleme d'envoi des invitations il y a 1 an 6 mois #92728

Merci beaucoup Denis.

Ta réponse est très intéressante.

Je le saurais pour les prochaines fois.

Bon week end
L'administrateur a désactivé l'accès en écriture pour le public.
Modérateurs: Nickko
Temps de génération de la page : 0.131 secondes
Donation Image