Bienvenue, Invité
Nom d'utilisateur : Mot de passe : Se souvenir de moi

SUJET : Problème grosse latence avec wampserver(mysql 5.5.8/PHP 5.3.5/apache 2.2.17)

Problème grosse latence avec wampserver(mysql 5.5.8/PHP 5.3.5/apache 2.2.17) il y a 1 an 8 mois #88320

  • roomster83
  • Portrait de roomster83
  • Hors ligne
  • Fresh Lemon
  • Messages : 4
  • Remerciements reçus 3
  • Karma: 2
Bonjour,

J'utilise la version Version 2.00+ Build 121106, avec comme serveur wampserver ( mysql 5.5.8 et PHP 5.3.5 et apache 2.2.17 )

le problème c'est que pour se connecter à l'ordinateur serveur à partir d'autres ordinateurs de mon réseau il y a un enoorme temps d'attente....pratiquement dissuasif pour lancer une enquête dans le réseau de mon entreprise....savez vous d'où peut provenir le problème ?

pour info sur le meme ordinateur j'utilise aussi un autre logiciel opensource (GLPI)qui fonctionne à merveille (très rapide)

merci
L'administrateur a désactivé l'accès en écriture pour le public.

Re: Problème grosse latence avec wampserver(mysql 5.5.8/PHP 5.3.5/apache 2.2.17) il y a 1 an 8 mois #88331

  • roomster83
  • Portrait de roomster83
  • Hors ligne
  • Fresh Lemon
  • Messages : 4
  • Remerciements reçus 3
  • Karma: 2
Bonjour,

Problème résolu...solution trouvée dans le live IRC chat de limesurvey..

cela est du à l'option ''vérifier mise à jour'' :
allez dans ''paramètre généraux'' puis ''vérifier les mises à jour'' mettre jamais...

parfois la connexion à internet n'est pas possible dans certains postes ce qui engendre ce temps de latence.....

merci à c_schmitz
L'administrateur a désactivé l'accès en écriture pour le public.
Cet utilisateur a été remercié pour son message par: DenisChenu, Nickko, Azer74
Modérateurs: Nickko
Temps de génération de la page : 0.128 secondes
Donation Image