Welcome, Guest
Username: Password: Remember me

TOPIC: Please select at most 2 answers

Please select at most 2 answers 5 months 2 weeks ago #108657

  • arrco
  • arrco's Avatar
  • OFFLINE
  • Fresh Lemon
  • Posts: 5
  • Karma: 0
Como fazer para isto deixar de aparecer em inglês? As outras ajudas aparecem em português. Mas quando ponho um limite de respostas nas de escolha múltipla esta msg aparece em inglês...
The administrator has disabled public write access.
Moderators: marciojv
Time to create page: 0.120 seconds
Donation Image