Welcome, Guest
Username: Password: Remember me

TOPIC: "keine Antwort" nicht vorselektieren!!!

"keine Antwort" nicht vorselektieren!!! 5 months 2 weeks ago #104443

  • alexb
  • alexb's Avatar
  • OFFLINE
  • Fresh Lemon
  • Posts: 15
  • Karma: 0
Hallo Liebe Forum,

vielleicht kann mir jemand helfen:

Da ich keine Pflichfragen definiert habe wird bei mir "keine Antwort" automatisch angezeigt.
Das ist auch ok so - das einize was störend ist, dass "keine Antwort" vorausgewählt ist.

Ich habe leider keine Möglichkeit "keine Angabe" auszubledenen, indem ich es in den globalen Einstellungen ändere,

da mit die Administratorenrechte fehlen. Ich möchte auch keine Pflichtfragen erstellen, da es dann bei Nichtbeantwortung zu einer Nachricht kommt.

Hat jemand eine Idee, wie ich es schaffen kann, dass das Häkchen nicht vorab bei "keine Antwort" gesetzt ist? Kann ich
das evtl. in einer Stelle im template ändern?

Danke und viele Grüße

Alex

Version 1.90+ build 9642
Browser: firefox, explorer, opera
Betriebssystem: windows 7
The administrator has disabled public write access.
Moderators: ITEd
Time to create page: 0.107 seconds
Donation Image