Welcome, Guest
Username: Password: Remember me

TOPIC: Umfrage testen - Fragen nicht angezeigt

Umfrage testen - Fragen nicht angezeigt 3 years 6 months ago #58805

  • maxibi
  • maxibi's Avatar
  • OFFLINE
  • Fresh Lemon
  • Posts: 3
  • Karma: 0
Hallo zusammen,

ich habe mir heute in Limesurvey online eine Umfrage erstellt. Zwischendurch immer wieder mal über "Umfrage testen" angschaut, alles ok.
Nun habe ich soweit alles fertig. Wenn ich allerdings nun die Umfrage über "Umfrage testen" oder mittels Aktivierung anschauen will kommt zwar noch der Einleitungstext aber es wird keine Frage angezeigt - bei beiden Möglichkeiten. Lediglich der Fortschrittsbalken wird angezeigt. Habe schon alles überprüft wie z.B. Fragenreihenfolge.
Könnte mir jmd. weiter helfen und einen Tip geben an was das leigen könnte?

Vielen Dank!
The administrator has disabled public write access.

Aw: Umfrage testen - Fragen nicht angezeigt 3 years 6 months ago #58806

  • c_schmitz
  • c_schmitz's Avatar
  • OFFLINE
  • LimeSurvey Team
  • Posts: 810
  • Thank you received: 115
  • Karma: 93
Hast du deine Fragentexte evtl aus Word kopiert? Wenn ja, dann ist das Problem.
Wenn aus Word kopieren, dann nur über den Umweg eines normalen Text-Editors um die Schrottformatierungen zu entfernen.
Support us, too. Donate to the LimeSurvey project and help keep us going!
Last Edit: 3 years 6 months ago by c_schmitz.
The administrator has disabled public write access.
Moderators: ITEd
Time to create page: 0.130 seconds
Donation Image