Welcome, Guest
Username: Password: Remember me

TOPIC: Problème d'affichage des champs attributs

Problème d'affichage des champs attributs 4 months 2 weeks ago #105930

  • Najwa
  • Najwa's Avatar
  • OFFLINE
  • Fresh Lemon
  • Posts: 3
  • Karma: 0
Bonjour,
J'ai crée un questionnaire sur LimeSurvey Version 2.00+ Build 130226, et j'ai un problème. Quand je génère mes invitations via une base CSV j'ai des champs que je souhaite ajouter comme attributs. Donc je charge d'abord ma base, ensuite via l'icône "Gérer les champs des attributs personnalisés" je rajoute mes attributs. Mon souci est que le contenu de mes attributs ne s'affiche pas lorsque je regarde dans ma table des invitations.


Je vous remercie pour votre réponse.
The administrator has disabled public write access.

Problème d'affichage des champs attributs 4 months 2 weeks ago #105939

  • DenisChenu
  • DenisChenu's Avatar
  • OFFLINE
  • Moderator Lime
  • Posts: 6207
  • Thank you received: 788
  • Karma: 238
Français ? = > Partie du forum dédié ..
The administrator has disabled public write access.

Problème d'affichage des champs attributs 4 months 2 weeks ago #105944

  • Najwa
  • Najwa's Avatar
  • OFFLINE
  • Fresh Lemon
  • Posts: 3
  • Karma: 0
Je ne comprend pas votre réponse ? c'est la première fois que je viens sur ce forum.

Merci.
The administrator has disabled public write access.

Problème d'affichage des champs attributs 4 months 2 weeks ago #105947

  • Najwa
  • Najwa's Avatar
  • OFFLINE
  • Fresh Lemon
  • Posts: 3
  • Karma: 0
C'est bon j'ai trouvé la réponse à ma question.
The administrator has disabled public write access.
Moderators: Nickko
Time to create page: 0.097 seconds
Donation Image