Welcome, Guest
Username: Password: Remember me
  • Page:
  • 1
  • 2

TOPIC: balise {SAVEDID} n'affiche rien?

Re: balise {SAVEDID} n'affiche rien? 2 years 10 months ago #66870

  • oallegre
  • oallegre's Avatar
  • OFFLINE
  • Junior Lime
  • Posts: 25
  • Karma: 0
je reviens la dessus je suis passer a la version LimeSurvey
Version 1.91+ Build 11026
ca ne marche toujours pas ... des avancées possibles?
est ce possible déja? en fait j'ai pas l'impression ^^
Last Edit: 2 years 10 months ago by oallegre.
The administrator has disabled public write access.

Re: balise {SAVEDID} n'affiche rien? 2 years 10 months ago #66920

  • DenisChenu
  • DenisChenu's Avatar
  • OFFLINE
  • Moderator Lime
  • Posts: 6272
  • Thank you received: 800
  • Karma: 240
Sur le message de fin et l'adresse url de fin, cela fonctionne:

demonstration.sondages.pro/83164/lang-fr

:)
The administrator has disabled public write access.

Re: balise {SAVEDID} n'affiche rien? 9 months 4 weeks ago #101226

  • oallegre
  • oallegre's Avatar
  • OFFLINE
  • Junior Lime
  • Posts: 25
  • Karma: 0
Bonjour je reviens avec mon problème ^^
Voila je cherche toujours a affiché la balise savedID sur la print answer toujours pas de solution?
The administrator has disabled public write access.

Re: balise {SAVEDID} n'affiche rien? 9 months 4 weeks ago #101245

  • DenisChenu
  • DenisChenu's Avatar
  • OFFLINE
  • Moderator Lime
  • Posts: 6272
  • Thank you received: 800
  • Karma: 240
Comme déjà répondu : faire la mise à jour ....


Denis
Ou se rapprocher d'un développeur ....
The administrator has disabled public write access.
  • Page:
  • 1
  • 2
Moderators: Nickko
Time to create page: 0.115 seconds
Donation Image