Welcome, Guest
Username: Password: Remember me

TOPIC: "No answer" option

"No answer" option 2 months 2 weeks ago #110034

I am trying to figure out how to hide the "no answer" option, but when I go to the presentation and navigation tab under Show "No answer" , this option is grayed out with the message "On (forced by the system administrator)"

Where do I change this setting?
The administrator has disabled public write access.

"No answer" option 2 months 2 weeks ago #110035

  • zerwalter
  • zerwalter's Avatar
  • OFFLINE
  • Fresh Lemon
  • Posts: 1
  • Thank you received: 1
  • Karma: 0
If you go to Global Settings -> Presentation, it is the first option there: "Show 'no answer' option for non-mandatory questions:"
The administrator has disabled public write access.
The following user(s) said Thank You: angcavallaro
Moderators: ITEd
Time to create page: 0.113 seconds
Donation Image