Welcome, Guest
Username: Password: Remember me

TOPIC: Please select at most 2 answers

Please select at most 2 answers 3 months 2 weeks ago #108659

  • arrco
  • arrco's Avatar
  • OFFLINE
  • Fresh Lemon
  • Posts: 5
  • Karma: 0
How can I do to this message not appear in English? The other msgs appear in Portuguese. But when I put a limit of multiple choice answers, this msg appears in English ...
The administrator has disabled public write access.

Please select at most 2 answers 3 months 2 weeks ago #108723

  • tpartner
  • tpartner's Avatar
  • OFFLINE
  • LimeSurvey Team
  • Posts: 4139
  • Thank you received: 767
  • Karma: 348
Cheers,
Tony Partner

Solutions, code and workarounds presented in these forums are given without any warranty, implied or otherwise.

LimeSurvey is open-source and run entirely by volunteers so please consider donating to support the project.
Last Edit: 3 months 2 weeks ago by tpartner.
The administrator has disabled public write access.
Moderators: ITEd
Time to create page: 0.112 seconds
Donation Image