Welcome, Guest
Username: Password: Remember me
  • Page:
  • 1
  • 2

TOPIC: Filling hidden question with previous answers

Re: Filling hidden question with previous answers 3 years 7 months ago #57525

  • AndrejL
  • AndrejL's Avatar
  • OFFLINE
  • Bronze Donor
  • Posts: 35
  • Karma: 1
Yes, I have..

also I checked numbers (SGQA) dozen of times. Everything seems to be ok.

Andrej
The administrator has disabled public write access.

Re: Filling hidden question with previous answers 3 years 7 months ago #57536

  • tpartner
  • tpartner's Avatar
  • OFFLINE
  • LimeSurvey Team
  • Posts: 4281
  • Thank you received: 807
  • Karma: 370
Hmm...I dunno, maybe Mazi or Shnoulle would have some insights.
Cheers,
Tony Partner

Solutions, code and workarounds presented in these forums are given without any warranty, implied or otherwise.

LimeSurvey is open-source and run entirely by volunteers so please consider donating to support the project.
The administrator has disabled public write access.

Re: Filling hidden question with previous answers 3 years 7 months ago #57541

  • AndrejL
  • AndrejL's Avatar
  • OFFLINE
  • Bronze Donor
  • Posts: 35
  • Karma: 1
I found out that the problem was simply matter of apostrophes.

I guess this has something to do with server settings?!?

On limesurvey.org I have to use (') and in our server I have to use (").

Thanks,

Andrej
The administrator has disabled public write access.
  • Page:
  • 1
  • 2
Moderators: ITEd
Time to create page: 0.118 seconds
Donation Image